Hello, i bought the BOSS Theme today and have this issue after installation: Warning: require_once(/www/htdocs/w00c4028/blue.kontraschall.de/wp-content/uploads/warp/vendor/plugins-activation/class-tgm-plugin-activation.php) [function.require-once]: failed to open stream: No such file or directory in /www/htdocs/w00c4028/blue.kontraschall.de/wp-content/themes/boss/includes/plugin_activation.php on line 15 Fatal error: require_once() [function.require]: Failed opening required '/www/htdocs/w00c4028/blue.kontraschall.de/wp-content/uploads/warp/vendor/plugins-activation/class-tgm-plugin-activation.php' (include_path='.:/usr/share/php:..') in /www/htdocs/w00c4028/blue.kontraschall.de/wp-content/themes/boss/includes/plugin_activation.php on line 15 Havnt got something like this in 100 theme installations and dont know what to do. Greets Marxeo

Comments RSS feed Comments

Add New Comment