• Home
  • Help Forum
  • Guest
  • Problem when install gem-luxury-ecommerce-responsive-wordpress-theme
When install the theme, the next errors appear Warning: require_once(C:\xampp\htdocs\relojismo/wp-content/themes//lib/init.php): failed to open stream: No such file or directory in C:\xampp\htdocs\relojismo\wp-content\themes\gem\functions.php on line 41 Fatal error: require_once(): Failed opening required 'C:\xampp\htdocs\relojismo/wp-content/themes//lib/init.php' (include_path='.;C:\xampp\php\PEAR') in C:\xampp\htdocs\relojismo\wp-content\themes\gem\functions.php on line 41

Comments RSS feed Comments

Add New Comment